moteur remonté mais ne marche pas

Ici on parle d'ajouter de la performance !

Modérateur : Bureau du Club MRS Passion

Règles du forum
/!\ MISE EN GARDE /!\

Certains tutoriels et conseils publiés ici concernent des modifications sur des organes de sécurité.
La responsabilité de MRS Passion (que ce soit le Club ou le forum) ne saurait être engagée, que ce soit sur l'exactitude et la légalité des renseignements fournis, ou en cas de problème suite à la réalisation de travaux expliqués ici.
Évaluer votre capacité intellectuelle, physique et matérielle à réaliser les travaux décrits et à les adapter à votre besoin et à votre voiture est de votre seule responsabilité.
En cas de doute, n'hésitez pas à vous adresser à un professionnel.
goldorak301
Conducteur chevronné
Messages : 47
Enregistré le : 24 avr. 2019 00:21
Localisation : 50

Re: moteur remonté mais ne marche pas

Message par goldorak301 » 30 mai 2019 05:33

je viens redonner des nouvelles de ma recherche de panne..
donc j'ai tout contrôler , fusibles,relais, capteur de vilebrequin, capteur d'arbre a cames , masses etc et toujours pareil pas d'étincelles.
je vais voir maintenant du coter de l'anti-démarrage si quelqu'un a des infos de ce coté la je suis toujours preneur
Avatar du membre
DaCe
Ultras du forum
Messages : 3845
Enregistré le : 29 juil. 2012 15:39

Re: moteur remonté mais ne marche pas

Message par DaCe » 30 mai 2019 15:15

L'anti démarrage tu le vois au voyant rouge security a gauche du volant
S'il s'eteint c'est bon. S'il reste allumé il ne reconnaît pas la clé et reste activé
milosavljevicm a écrit :Y a toujours intérêt de s'ouvrir lorsqu'on est bloqué quelque part :D
goldorak301
Conducteur chevronné
Messages : 47
Enregistré le : 24 avr. 2019 00:21
Localisation : 50

Re: moteur remonté mais ne marche pas

Message par goldorak301 » 30 mai 2019 16:37

DaCe a écrit :
30 mai 2019 15:15
L'anti démarrage tu le vois au voyant rouge security a gauche du volant
S'il s'eteint c'est bon. S'il reste allumé il ne reconnaît pas la clé et reste activé
le voyant s'éteint bien, donc ca viens pas de ca
goldorak301
Conducteur chevronné
Messages : 47
Enregistré le : 24 avr. 2019 00:21
Localisation : 50

Re: moteur remonté mais ne marche pas

Message par goldorak301 » 30 mai 2019 17:00

par contre je viens de m'apercevoir de quelque chose ...quand je met la cle le voyant s'eteint bien mais quand j'enleve le fusible de la pompe a essence pour tester l'allumage et que je met la cle le voyant reste clignotant , normal?
du coup comment vous faites pour tester l'allumage?
Avatar du membre
DaCe
Ultras du forum
Messages : 3845
Enregistré le : 29 juil. 2012 15:39

Re: moteur remonté mais ne marche pas

Message par DaCe » 02 juin 2019 11:11

Non, il doit rester éteint tant que tu ne retire pas la clé du neiman
milosavljevicm a écrit :Y a toujours intérêt de s'ouvrir lorsqu'on est bloqué quelque part :D
goldorak301
Conducteur chevronné
Messages : 47
Enregistré le : 24 avr. 2019 00:21
Localisation : 50

Re: moteur remonté mais ne marche pas

Message par goldorak301 » 05 juin 2019 23:08

probleme enfin resolu ...
les files du capteur de vilebrequin était bricolés et du coup ils étaient inversés ... comme quoi un truc a la con !!
merci encore a tous pour votre aide les mecs!!
Avatar du membre
milosavljevicm
Ultras du forum
Messages : 12669
Enregistré le : 31 oct. 2012 22:28
Localisation : Eragny sur Oise

Re: moteur remonté mais ne marche pas

Message par milosavljevicm » 06 juin 2019 07:15

Bien heureux que tu ais pu trouver la panne.

Profites bien
Toyota MRS 2001 RHD Gris - HardTop Noir - Sparco 16" Noir - Turbo Greddy T517Z (TD0616G) - Collecteur Turbo TopSecret - Catalyseur Sport PTR - Silencieux PTR - Échangeur Air/Eau PWR - Injecteurs Blitz 525cc - Radiateur d'huile + Capteur pression/température - ACT HDSS - ShortShifter TRD - Douilles sélecteur BV sur roulements- Kit JDL + par-choc AV TopSecret - Barre anti-rapprochement AV/AR - Renfort Inférieur AV/Central X/AR - Combinés Filetés ZENKY - Biellettes de réglage parallélisme AR - Barre anti-roulis AV 22mm - Disques AV/AR Rainurés Percés - Plaquettes CARBOTECH - Flexibles HEL - Double ventilateur sans climatisation...
Avatar du membre
yoan
Boule à facettes
Messages : 2948
Enregistré le : 06 juil. 2011 15:44
Localisation : Tournefeuille (31)

Re: moteur remonté mais ne marche pas

Message par yoan » 07 juin 2019 11:52

C'est clair c'est toujours une galère quand ça ne démarre pas :cry:
Image
goldorak301
Conducteur chevronné
Messages : 47
Enregistré le : 24 avr. 2019 00:21
Localisation : 50

Re: moteur remonté mais ne marche pas

Message par goldorak301 » 10 juin 2019 21:34

yoan a écrit :
07 juin 2019 11:52
C'est clair c'est toujours une galère quand ça ne démarre pas :cry:
quel soulagement lol
Répondre